Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 26.11.2012, 20:57 #11
Аватар для Aonir
Новичок
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 103
Aonir Aonir вне форума
Новичок
Аватар для Aonir
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 103
По умолчанию

Поменял суппорт, колодки, а свист все равно остался. Неделю назад поменял задние колодки и подтянул ручник все свиста нет. Тока в могучей пробке появляется. Сам них не понял - думал свистят передние. Калда 1997 года ЕТ196
Aonir вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.04.2013, 17:19 #12
Новичок
 
Регистрация: 21.11.2010
Сообщений: 79
Отправить сообщение для Денис Попов с помощью ICQ
Денис Попов Денис Попов вне форума
Новичок
 
Регистрация: 21.11.2010
Сообщений: 79
Отправить сообщение для Денис Попов с помощью ICQ
По умолчанию

Может, имеет смысл снять и разобрать ступицу? На ступичный подшипник не похоже, но чем черт...
Денис Попов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
появился свист при скорости 40км/ч не выше не ниже именно при 40км/ч Анна Герцог Трансмиссия 10 20.07.2018 20:47
Свист... slik Двигатель и его системы 20 15.08.2014 03:56
при резком ускорении появился свист, 7А-FE Виктория Ткаченко Электрооборудование 4 26.11.2012 11:37


Текущее время: 09:20. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019